30 Persen Trafik Internet Dikuasai Pornografi

Kamis, 12 April 2012

Sebuah kelompok musikal Avenue Q pernah membuat lagu berjudul "The Internet is for Porn". Tampaknya, lagu itu tepat untuk menggambarkan kondisi internet saat ini.

Mengutip laman Daily Mail, sebuah survei mengungkap bahwa sekitar 30 persen dari seluruh trafik internet digunakan untuk pornografi. Data ini terbilang mengejutkan, apalagi situs porno juga memiliki trafik tinggi.

Situs porno terbesar, Xvideos, tercatat memiliki pageview lebih dari 4,4 miliar dan 350 juta unique visitor tiap bulan. Ini merupakan data yang dilaporkan situs Extreme Tech.

Jumlah pengunjung sebesar itu hanya bisa dilewati oleh situs besar, seperti Google dan Facebook. Data ini terungkap dari figur pengunjung Xvideo dari DoubleClick Ad Planner milik Google, yang menggunakan cookie untuk mengumpulkan informasi pengguna.

Kalkulasi kemudian dilakukan, dengan menghitung rata-rata waktu yang dihabiskan di situs Xvideo, yaitu 15 menit, dengan asumsi streaming video dengan resolusi rendah.

Hasilnya, didapatkan perhitungan bahwa 29 petabyte pornografi ditransfer tiap bulan. Ini setara dengan 50 GB per detik.

Perhitungan ini bisa naik menjadi 35 hingga 40 PB tiap bulan, setelah dipelajari kalau situs porno lain, YouPorn, dan mendapatkan ada 100 juta pageview, serta transfer rata-rata 950 terabyte tiap hari. Itu setara 10 dual-layer DVD per detik.

Perbandingan dilakukan dengan YouPorn sebagai situs porno terbesar ketiga, untuk mengetahui berapa banyak data yang ditransfer keluar dari server situs sejenis.

Di waktu padat (peak times), diperkirakan streaming Xvideo mencapai 1.000 gigabyte per detik. Ini setara dengan seperlimabelas dari total konektivitas antara London dan New York.

TheExtremeTech juga menyebut YouPorn memiliki 2 persen trafik internet. Sedangkan 30 persen trafik dari seluruh internet di dunia dilakukan terkait pornografi.

Beberapa waktu lalu, peretas membocorkan email dan akun pengguna YouPorn. Setidaknya ada 6.433 pengguna YouPorn yang terungkap, setelah provider pihak ketiga gagal mengamankan data pengguna. (umi)

Sumber : teknologi.vivanews.com

Duh, Siswi Simpan Ratusan Foto Mesumnya di Laptop Sekolah

Minggu, 01 April 2012

Pennsylvania, AS - Seorang siswi menyimpan foto mesum dirinya sendiri di laptop pinjaman sekolah. Akibatnya, sekolah pun berang dan gadis yang baru berusia 16 tahun itu dilaporkan ke polisi.

Polisi menjatuhkan dakwaan pada si gadis dengan kepemilikan pornografi anak. Selain menyimpan foto cabul diri sendiri, siswi yang bersekolah di garden Spot High School di Pennsylvania, Amerika Serikat itu mengoleksi banyak video pornografi anak.

Si gadis tidak disebutkan namanya karena masih di bawah umur. Polisi menemukan 354 foto porno si gadis yang sedang melakukan aksi seksual.

"Administrator sekolah meneliti laptopnya, melihat gambar tersebut dan menghubungi polisi. Mayoritas gambar adalah dirinya sendiri dalam keadaan bugil dan melakukan aksi seksual," kata Letnan polisi Jonathan Heisse yang detikINET kutip dari Huffington Post, Senin (2/4/2012).

Pihak sekolah sangat menyayangkan aksi sang siswa yang dianggap ilegal. Bahkan ada kemungkinan dia juga mendownload konten porno saat jam sekolah.

Beberapa sekolah di Amerika Serikat memang meminjamkan laptop untuk menunjanng aktivitas belajar para siswanya. Namun terkadang malah digunakan untuk aktivitas mesum.

Beberapa waktu lalu, seorang ibu di Oklahoma naik pitam karena laptop dari sekolah digunakan anaknya untuk akses pornografi. Dia pun memprotes pihak sekolah karena dianggap tidak peduli. ( fyk / fyk )

Sumber : inet.detik

Mengandung Unsur Seks, Dua Lagu Jupe Dicekal KPI

Surabaya - Dua lagu Julia Perez yaitu 'Belah Duren' dan 'Paling Suka 69' harus dicekal oleh Komisi Penyiaran Indonesia (KPI). Pencekalan ini disebabkan lirik lagu tersebut mengandung muatan seks secara eksplisit.

Ternyata bukan hanya lagu Jupe yang dicekal. Ada tiga lagu dangdut lainnya yang disinyalir liriknya mengandung unsur seks. Lagu-lagu itu adalah 'Cinta Satu Malam' Melinda, 'Pengen Dibolongi' Aan Annisha dan 'Mobil Bergoyang' Lia MJ feat Asep Rumpi.

Hal ini diungkapkan, Ezki Suyanto, Wakil Ketua KPI bidang pengawasan isi siaran kepada wartawan di Hotel JW Marriot Surabaya, Minggu (1/4/2012).

"Kelima lagu tersebut resmi kita cekal pada 2011 setelah mendalami dan menganalisa lirik dan judul lagunya," katanya.

Ezki menegaskan pihaknya hanya melakukan pencekalan judul lagunya saja. Sedangkan pihaknya tidak melakukan pencekalan terhadap penyanyi atau artis yang membawakannya.

"Yang kita cekal hanya judul lagunya saja. Tapi akan kita beri peringatan bagi stasiun televisi ataupun radio yang menayangkannya," tegasnya.

Ketika ditanya, lagu 'Iwak Peyek' Ezki mengaku pihaknya tidak mencekal judul lagu yang sempat dibawakan Trio Macan. Pihaknya hanya mencekal penampilan penyanyinya yang membawakannya.

"Setelah kita teliti liriknya tidak mengandung seksual. Yang kita cekal hanya penampilan artisnya saat membawakan," pungkas Ezki. (ze/yla)

Sumber : hot.detik

Blokir Situs Porno Dengan Mikrotik

Mikrotik merupakan sistem operasi dan perangkat lunak yang dapat digunakan untuk menjadikan komputer manjadi router network yang handal, mencakup berbagai fitur yang dibuat untuk ip network dan jaringan wireless. Salah satu kegunaan mikrotik yakni dapat mencegah / memblokir situs porno. Berbeda dengan software anti porno, mikrotik melakukan filtering berdasarkan lalu lintas yang dilaluinya. Ok, langsung aja tutorial setting mikrotik untuk memblokir situs porno:

Cara pertama, Menggunakan metode filtering:
  1. Jalankan winbox untuk setting mikrotik
  2. Buka menu new terminal
  3. Eksekusi perintah berikut:
    /ip firewall mangle add src-address=192.168.5.0/24 chain=forward content=porn action=mark-packet  new-packet-mark=blokir
    /ip firewall mangle add src-address=192.168.5.0/24 chain=forward content=seks action=mark-packet  new-packet-mark=blokir
    /ip firewall mangle add src-address=192.168.5.0/24 chain=forward content=sex action=mark-packet  new-packet-mark=blokir
    /ip firewall filter add chain=forward packet-mark=blokir action=drop
Cara kedua, Menggunakan DNS Nawala. Nawala merupakan DNS public yang dapat digunakan sebagai filter atas website yang mengandung porno, malware, virus, judi, atau konten negatif lainnya.
  1. Jalankan winbox untuk setting mikrotik
  2. Buka menu new terminal
  3. Eksekusi perintah berikut:
    /ip dns set primary-dns=180.131.144.144 secondary-dns=180.131.145.145 allow-remote-requests=yes
Cara ketiga, menggunakan OpenDNS. OpenDNS ini hampir sama dengan DNS Nawala, hanya saja kita harus mendaftar terlebih dahulu untuk mendefinisikan IP publik kita. Berikut langkah-langkahnya:
  1. Jalankan winbox untuk setting mikrotik
  2. Buka menu new terminal
  3. Eksekusi perintah berikut:
    /ip dns set primary-dns=208.67.222.222 secondary-dns=208.67.220.220 allow-remote-requests=yes
Nah, dari sekian cara saya menyarankan untuk menggunakan cara kedua karena koneksinyaa lumayan stabil dan asli produk Indonesia.

Selamat mencoba, kalau ada yang salah mohon dikoreksi.

Sumber : jembelisme.com

Pria Manfaatkan Facebook untuk Tipu Pacarnya Bugil

Jangan mudah percaya dengan orang yang baru kita kenal di internet! Apalagi kalau ia sudah merayu kita untuk melakukan tindakan yang tidak masuk akal. Kejadian yang satu ini salah satu buktinya.

Seorang pria asal Inggris memanfaatkan Facebook untuk menipu pacarnya sendiri yang berusia 21 tahun. Tak tanggung-tanggung, ia memaksa pacarnya untuk melakukan pose bugil di depan webcam.

Sang pria yang diketahui bernama Darrell Bingham, 49 tahun, sebelumnya membuat profil palsu terlebih dulu di situs jejaring sosial Facebook. Ia menyamar sebagai seorang pemain football Amerika bernama Grant, lalu berteman dengan pacarnya tersebut. Tentunya sang pacar tidak tahu kalau profil palsu itu dibuat oleh kekasihnya sendiri.

Singkat cerita, setelah berteman, Bingham berhasil merayu sang pacar agar mengiriminya foto topless. Setelah itu ia mengancam sang pacar kalau ia akan menyebarkan foto tersebut kepada rekan kerjanya kecuali mau menuruti kemauannya. Akhirnya dengan terpaksa, sang wanita pun melakukan pose bugil siang dan malam melalui webcam. Dan ini berlangsung selama 6 bulan.

Merasa tak tahan dengan ancaman tersebut, sang pacar akhirnya menceritakan ancaman tersebut kepada Bingham. Bingham berpura-pura jadi pacar yang bijak dengan mengatakan bahwa masalah ini akan segera berakhir. Bahkan Bingham mengaku kalau ia telah membunuh Grant, dan menunjukkan beberapa foto palsu untuk membuktikannya.

Beberapa minggu kemudian, gadis tersebut kembali didekati oleh Bingham melalui Facebook, kali ini ia menyamar sebagai “Chad”, teman Grant. Ia mengaku memiliki foto mesumnya yang diperolehnya dari Grant. Ia pun kembali memaksa sang gadis untuk berpose bugil.

Sang gadis semakin tak tahan dan mulai menangis di tempat kerjanya. Beberapa rekan kerjanya pun melapor ke polisi dan akhirnya polisi berhasil membongkar penyamaran tersebut. Gadis malang itu pun merasa patah hati dan dikhianati. Wise while online, think before posting yaaa.. :)

Sumber: Times of India

Sumber : ictwatch.com

 
 
 
 
Copyright © Anti Porno Info